ID do artigo : S700024638 / Última modificação : 12-07-2018

O meu VAIO não emite qualquer som através dos altifalantes ou através dos auscultadores

    Execute os seguintes passos de resolução de problemas se for confrontado com este problema.

    nível de dificuldade Nível de dificuldade:
    Fácil
    tempo necessário Tempo necessário:
    actividade de 15 minutos
     


    Primeiro, o básico:

    1. Verifique se o volume não foi silenciado. A tecla Fn-F3 silencia ou activa o som nos modelos VAIO que não têm um botão "Mute" [Silêncio] dedicado.
    2. Verifique se o volume não está definido para o mínimo. Utilize a tecla Fn-F4 (ou as teclas de volume existentes ao lado do teclado) para aumentar o volume.
    3. Se estiver a utilizar uma aplicação que possua o seu próprio controlo do volume, certifique-se de que o volume não está silenciado.
    4. Se os auscultadores estiverem ligados à entrada de auscultadores, os altifalantes internos são desactivados.
    5. Se os altifalantes externos estiverem ligados, certifique-se de que estão activados.

    Avançadas:

    1. Se tiver actualizado recentemente os controladores da sua placa de som, certifique-se de que seguiu correctamente as instruções de instalação. Por vezes, a versão anterior tem de ser desinstalada primeiro.
    2. Consulte a secção de transferências referente ao modelo do seu VAIO para verificar se há actualizações de controladores disponíveis.
    3. Se o problema só tiver sido detectado recentemente, pode restaurar o sistema para uma data anterior à do início do problema.

    Se, mesmo assim, o problema não ficar resolvido, recomendamos que contacte o VAIO Link para obter assistência sobre a resolução de problemas.